<!DOCTYPE html>
<html lang="pt" xml:lang="pt">
<head>
<title>FIFA trava Adrien | VAVEL.com</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="description" content="A FIFA não aceitou a inscrição de Adrien Silva na Premier League, pelo que o jogador só poderá alinhar pelo Leicester em Janeiro de 2018."/>
<meta name="keywords" content="FIFA,trava,Adrien,Futebol Português"/>
<meta name="news_keywords" content="FIFA,trava,Adrien,Futebol Português"/>
<meta name="author" content="Francisco Dias"/>
<meta name="robots" content="index, follow"/>
<link rel="icon" href="https://www.vavel.com/favicon.ico" type="image/x-icon"/>
<meta property="og:title" content="FIFA trava Adrien"/>
<meta property="og:url" content="https://pt.vavel.com/pt/futebol-portugues/824782-fifa-trava-adrien.html"/>
<meta property="og:site_name" content="VAVEL.com"/>
<meta property="og:description" content="A FIFA não aceitou a inscrição de Adrien Silva na Premier League, pelo que o jogador só poderá alinhar pelo Leicester em Janeiro de 2018."/>
<meta name="DC.title" lang="pt" content=" FIFA trava Adrien"/>
<meta name="DC.description" lang="pt" content="A FIFA não aceitou a inscrição de Adrien Silva na Premier League, pelo que o jogador só poderá alinhar pelo Leicester em Janeiro de 2018."/>
<meta name="DC.subject" lang="pt" content="FIFA,trava,Adrien,Futebol Português"/>
<meta name="DC.date" scheme="W3CDTF" content="2017-09-06"/>
<meta name="DC.date.issued" scheme="W3CDTF" content="2017-09-06"/>
<meta name="DC.creator" content="Vavel"/>
<meta name="DC.publisher" content="Vavel"/>
<meta name="DC.language" scheme="RFC1766" content="pt"/>
<meta name="google-play-app" content="app-id=com.mondosports.vavel"/>
<meta property="og:image" content="https://img.vavel.com/20708441-10154627165256555-2971243014788755645-n1504701022164-8734863027.png"/>
<meta property="og:type" content="article"/>
<meta property="article:section" content="Futebol Português"/>
<meta property="fb:admins" content="510371807"/>
<meta property="fb:app_id" content="169320175188"/>
<meta name="twitter:card" content="summary_large_image"/>
<script sync src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"> </script>
<meta name="twitter:title" content="FIFA trava Adrien"/>
<meta name="twitter:description" content="A FIFA não aceitou a inscrição de Adrien Silva na Premier League, pelo que o jogador só poderá alinhar pelo Leicester em Janeiro de 2018."/>
<meta name="twitter:image" content="https://img.vavel.com/20708441-10154627165256555-2971243014788755645-n1504701022164-8734863027.png"/>
<link rel="canonical" href="https://pt.vavel.com/pt/futebol-portugues/824782-fifa-trava-adrien.html"/>
<link href="https://pt.vavel.com/amp/pt/futebol-portugues/824782-fifa-trava-adrien.html" rel="amphtml"/>
<link rel="author" href="https://plus.google.com/u/0/111893094915081308350"/>
<link href="https://www.vavel.com/vavel/css/articles1354.css" rel="stylesheet" type="text/css"/>
<link href="https://www.vavel.com/themes/default/css/pt/portugal.css" rel="stylesheet" type="text/css"/>
<meta name="HandheldFriendly" content="true"/>
<meta name="viewport" content="width = 320"/>
<meta name="viewport" content="initial-scale=1, user-scalable=yes"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"/>
<meta name="apple-mobile-web-app-capable" content="yes"/>
<meta name="apple-mobile-web-app-status-bar-style" content="black"/>

<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4378161002089632",
    enable_page_level_ads: true
  });
</script>
<link rel="apple-touch-icon-precomposed" href="https://img.vavel.com/b/vavel-logo-60.png"/>
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://img.vavel.com/b/vavel-logo-72.png"/>
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://img.vavel.com/b/vavel-logo-76.png"/>
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://img.vavel.com/b/vavel-logo-114.png"/>
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://img.vavel.com/b/vavel-logo-120.png"/>
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://img.vavel.com/b/vavel-logo-144.png"/>
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://img.vavel.com/b/vavel-logo-152.png"/>
</head>
<body>
<div id="container_main_page">
<header>
<nav class="greybar2">
<div class="greybar2_960">
<ul>
<li><a href="https://pt.vavel.com/" title="VAVEL Portugal" class="black3" target="_blank"><span class="flag flag-pt fltl mgr5" title="VAVEL Portugal"> </span><span class="mgr15"><b>VAVEL Portugal</b></span></a></li>
<li><a href="https://www.vavel.com/br/" title="VAVEL Brasil" class="grey3" target="_blank"><span class="flag flag-br fltl mgr5" title="VAVEL Brasil"> </span><span class="mgr15"><b>Brasil</b></span></a></li>
<li><a href="https://www.vavel.com/en/" title="VAVEL UK" class="grey3" target="_blank" rel="nofollow"><span class="flag flag-uk fltl mgr5" title="VAVEL English"> </span><span class="mgr15"><b>English</b></span></a></li>
<li><a href="https://usa.vavel.com/" title="VAVEL USA" class="grey3" target="_blank" rel="nofollow"><span class="flag flag-usa fltl mgr5" title="VAVEL USA"> </span><span class="mgr15"><b>USA</b></span></a></li>
<li><a href="https://www.vavel.com/es/" title="VAVEL Espanha" class="grey3" target="_blank" rel="nofollow"><span class="flag flag-es fltl mgr5" title="VAVEL Espanha"> </span><span class="mgr15"><b>Espanha</b></span></a></li>
<li><a href="https://www.vavel.com/ar/" title="VAVEL Argentina" class="grey3" target="_blank" rel="nofollow"><span class="flag flag-ar fltl mgr5" title="VAVEL Argentina"> </span><span class="mgr15"><b>Argentina</b></span></a></li>
<li><a href="https://www.vavel.com/mx/" title="VAVEL México" class="grey3" target="_blank" rel="nofollow"><span class="flag flag-mx fltl mgr5" title="VAVEL Mexico"> </span><span class="mgr15"><b>MX</b></span></a></li>
<li><a href="https://italia.vavel.com/" title="VAVEL Itália" class="grey3" target="_blank" rel="nofollow"><span class="flag flag-it fltl mgr5" title="VAVEL Itália"> </span><span class="mgr15"><b>Itália</b></span></a></li>
<li><a href="https://de.vavel.com/" title="VAVEL Deutschland" class="grey3" target="_blank" rel="nofollow"><span class="flag flag-de fltl mgr5"> </span><span class="mgr15"><b>Deutsch</b></span></a></li>
<li><a href="https://fr.vavel.com/" title="VAVEL França" class="grey3" target="_blank" rel="nofollow"><span class="flag flag-fr fltl mgr5" title="VAVEL França"> </span><span class="mgr15"><b>França</b></span></a></li>
<li><a href="https://arabic.vavel.com/" title="VAVEL Árabe" class="grey3" target="_blank" rel="nofollow"><span class="flag flag-arb fltl mgr5" title="VAVEL Árabe"> </span><span><b>Árabe</b></span></a></li>
</ul>
</div>
</nav>
<div id="menuholder_top">
<div class="menu_vavel">
<div class="sb-toggle-left">
<a href="https://pt.vavel.com/futebol-portugues/" title="Futebol Português">
<img src="https://img.vavel.com/arrow-left50.png" height="53"/>
</a>
</div>
<div class="sb-toggle-right">
<a href="https://pt.vavel.com/"><img src="https://img.vavel.com/vavel-logo-52.png" alt="VAVEL Logo small"/></a>
</div>
<div class="menu-background">
<div class="logo-vavel-menu"><a href="https://pt.vavel.com/"><img src="https://www.vavel.com/themes/default/img/vavel_logo_png.png" width="150" alt="VAVEL logo" title="VAVEL logo"/></a></div>
<div class="logo-world-map"> </div>
<nav class="menu_icons">
<ul id="menuholder">
<li class="menu_1354">
<a href="https://pt.vavel.com/futebol-portugues/" title="Futebol" class="menu_holder">Futebol</a>
<ul>
<li>
<a href="https://pt.vavel.com/futebol-portugues/academica/" title="Académica">
Académica
</a>
</li>
<li>
<a href="https://pt.vavel.com/futebol-portugues/arouca/" title="Arouca">
Arouca
</a>
</li>
<li>
<a href="https://pt.vavel.com/futebol-portugues/belenenses/" title="Belenenses">
Belenenses
</a>
</li>
<li>
<a href="https://pt.vavel.com/futebol-portugues/benfica/" title="Benfica">
Benfica
</a>
</li>
<li>
<a href="https://pt.vavel.com/futebol-portugues/boavista/" title="Boavista">
Boavista
</a>
</li>
<li>
<a href="https://pt.vavel.com/futebol-portugues/estoril/" title="Estoril">
Estoril
</a>

</li>
<li>
<a href="https://pt.vavel.com/futebol-portugues/gil-vicente/" title="Gil Vicente">
Gil Vicente
</a>
</li>
<li>
<a href="https://pt.vavel.com/futebol-portugues/maritimo/" title="Maritimo">
Maritimo
</a>
</li>
<li>
<a href="https://pt.vavel.com/futebol-portugues/moreirense/" title="Moreirense">
Moreirense
</a>
</li>
<li>
<a href="https://pt.vavel.com/futebol-portugues/nacional/" title="Nacional">
Nacional
</a>
</li>
<li>
<a href="https://pt.vavel.com/futebol-portugues/oporto/" title="Oporto">
Oporto
</a>
</li>
<li>
<a href="https://pt.vavel.com/futebol-portugues/pa%C3%A7os-ferreira/" title="Paços Ferreira">
Paços Ferreira
</a>
</li>
<li>
<a href="https://pt.vavel.com/futebol-portugues/penafiel/" title="Penafiel">
Penafiel
</a>
</li>
<li>
<a href="https://pt.vavel.com/futebol-portugues/rio-ave/" title="Rio Ave">
Rio Ave
</a>
</li>
<li>
<a href="https://pt.vavel.com/futebol-portugues/sporting--braga/" title="Sporting Braga">
Sporting Braga
</a>
</li>
<li>
<a href="https://pt.vavel.com/futebol-portugues/sporting-club/" title="Sporting Club">
Sporting Club
</a>
</li>

<li>
<a href="https://pt.vavel.com/futebol-portugues/vitoria-guimaraes/" title="Vitoria Guimaraes">
Vitoria Guimaraes
</a>
</li>
<li>
<a href="https://pt.vavel.com/futebol-portugues/vitoria-setubal/" title="Vitoria Setubal">
Vitoria Setubal
</a>
</li>
</ul>
</li>
<li class="menu_1367">
<a href="https://pt.vavel.com/futebol-internacional/" title="Futebol Internacional" class="menu_holder">Mundo</a>
</li>
<li class="menu_1369">
<a href="https://pt.vavel.com/formula-1/" title="Formula1" class="menu_holder">Formula 1</a>
</li>
<li class="menu_1529">
</li>
<li class="menu_225"><a href="https://pt.vavel.com/ciclismo/" title="Ciclismo" class="menu_holder">Ciclismo</a></li>
<li class="menu_685"><a href="https://www.vavel.com/br/basquete/" title="Basquete" class="menu_holder">Basquete</a></li>
<li class="menu_718"><a href="https://www.vavel.com/br/tenis/" title="Tênis" class="menu_holder">Tênis</a></li>
</ul>
</nav>
</div>
</div>
</div>
<div class="box-white-cat articles-related">
<div class="submenu_960">
<div class="fltl ad728">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4378161002089632" data-ad-slot="2469580480" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="articles-related-new300 news-top">

<div class="articles-related-img">
<div class="articles-related-cut-img"> <a href="https://pt.vavel.com/pt/futebol-portugues/824782-fifa-trava-adrien.html"><img src="https://img.vavel.com/thumb_20708441-10154627165256555-2971243014788755645-n1504701022164-8734863027.png" alt="FIFA trava Adrien" title="FIFA trava Adrien" width="63"/><br/></a></div>
</div>
<h3 class="articles-related-title"><a href="https://pt.vavel.com/pt/futebol-portugues/824782-fifa-trava-adrien.html">FIFA trava Adrien</a></h3>
</div>
</div>
</div>
</header>
<section id="content_article">
<article id="article" itemscope itemtype="http://schema.org/NewsArticle">
<header class="article-header">
<h1 itemprop="name headline">FIFA trava Adrien</h1>
<time class="date_article" itemprop="datePublished" datetime="2017-09-06">06-09-2017 </time>
<h3 class="abstract" itemprop="description">A FIFA não aceitou a inscrição de Adrien Silva na Premier League, pelo que o jogador só poderá alinhar pelo Leicester em Janeiro de 2018.</h3>
</header>
<div class="horizontal-rule"> </div>
<aside class="author_bar">
<div class="author_bar_left fltl" itemscope itemprop="author creator" itemtype="http://schema.org/Person">
<meta itemprop="name" content="Francisco Dias"/>
<meta itemprop="url" content="https://pt.vavel.com/francisco-dias/"/>
<div class="author_bar_left1">
<a href="https://pt.vavel.com/francisco-dias/" title="Francisco Dias">
<img src="https://img.vavel.com/thumb_bebe-9866443853.jpg" alt="Francisco Dias" height="63" class="image" itemprop="image"/>
</a>
</div>
<div class="mgt10 mgb5">
<a href="https://pt.vavel.com/francisco-dias/" title="Francisco Dias" class="autor2"><span class="FFF" itemprop="name">Francisco Dias</span></a>
</div>
<div class="social_data">
<div class="fltl mgr5"><a href="https://twitter.com/VAVEL" class="twitter-follow-button" data-show-count="false" data-lang="en" data-size="large"> </a></div>
<a href="https://plus.google.com/u/0/111893094915081308350" target="_blank" rel="nofollow"><img src="https://www.vavel.com/themes/default/img/googleplus25.png" height="20"/></a>
</div>
</div>
<aside class="fltr">
<div class="fltl pdr5 mgb20">
<a target="popup" onclick="window.open('https://twitter.com/intent/tweet?original_referer=https://pt.vavel.com/pt/futebol-portugues/824782-fifa-trava-adrien.html&text=FIFA trava Adrien&tw_p=tweetbutton&url=https://pt.vavel.com/pt/futebol-portugues/824782-fifa-trava-adrien.html&via=VAVELcom','name','width=600,height=500')"><span class="social_share social_tw" rel="nofollow">Twitter</span></a>
</div>
<div class="fltl pdr5 mgb20">
<a target="popup" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://pt.vavel.com/pt/futebol-portugues/824782-fifa-trava-adrien.html&https://pt.vavel.com/pt/futebol-portugues/824782-fifa-trava-adrien.html','name','width=600,height=500')" rel="nofollow"><span class="social_share social_fb">Facebook</span></a>
</div>
<div class="fltl mgb20">
<a target="popup" onclick="window.open('https://plus.google.com/share?url=https://pt.vavel.com/pt/futebol-portugues/824782-fifa-trava-adrien.html','name','width=600,height=500')"><span class="social_share social_gplus" rel="nofollow">Google Plus</span></a>
</div>
</aside>
</aside>
<div class="horizontal-rule mgb20"> </div>

<figure class="article-image" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<img src="https://img.vavel.com/20708441-10154627165256555-2971243014788755645-n1504701022164-8734863027.png" title="FIFA trava Adrien" alt="FIFA trava Adrien" itemprop="image url" width="610" class="article-image"/>
</figure>
<div class="image_caption_news mgb20">
Adrien poderá ficar sem jogar até Janeiro // Foto: Facebook Sporting CP
</div>
 <section class="article-content" itemprop="articleBody"><p style="text-align: justify;">O atraso do Leicester na entrega da documenta&ccedil;&atilde;o da transfer&ecirc;ncia de Adrien Silva&nbsp;levou a FIFA a <strong>invalidar a inscri&ccedil;&atilde;o do m&eacute;dio luso</strong>. O Leicester vai recorrer ao Tribunal Arbitral do Desporto, mas <strong>caso se mantenha o pior desfecho, o atleta s&oacute; poder&aacute; vestir a camisola do Leicester em janeiro de 2018.</strong></p>
<p style="text-align: justify;">De referir ainda que Adrien poder&aacute; jogar pela Sele&ccedil;&atilde;o, mas <strong>Fernando Santos ter&aacute; um dilema</strong> perante a poss&iacute;vel falta de ritmo do ex-le&atilde;o, caso se mantenha sem competir no clube ingl&ecirc;s.</p>
</section>
<div class="ad-body mgb10"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4378161002089632" data-ad-slot="2853833682" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><br/></div>
<div class="clr">
<aside>

<div id="fb-root"> </div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=995052417215290";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="https://pt.vavel.com/pt/futebol-portugues/824782-fifa-trava-adrien.html" data-numposts="5"> </div>

<div class="fltl pdr5 mgb20">
<a target="popup" onclick="window.open('https://twitter.com/intent/tweet?original_referer=https://pt.vavel.com/pt/futebol-portugues/824782-fifa-trava-adrien.html&text=FIFA trava Adrien&tw_p=tweetbutton&url=https://pt.vavel.com/pt/futebol-portugues/824782-fifa-trava-adrien.html&via=VAVELcom','name','width=600,height=500')"><span class="social_share social_tw" rel="nofollow">Twitter</span></a>
</div>
<div class="fltl pdr5 mgb20">
<a target="popup" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://pt.vavel.com/pt/futebol-portugues/824782-fifa-trava-adrien.html&https://pt.vavel.com/pt/futebol-portugues/824782-fifa-trava-adrien.html','name','width=600,height=500')" rel="nofollow"><span class="social_share social_fb">Facebook</span></a>
</div>
<div class="fltl mgb20">
<a target="popup" onclick="window.open('https://plus.google.com/share?url=https://pt.vavel.com/pt/futebol-portugues/824782-fifa-trava-adrien.html','name','width=600,height=500')"><span class="social_share social_gplus" rel="nofollow">Google Plus</span></a>
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" class="fltr">
<meta itemprop="url" content="http://www.vavel.com"/>
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://img.vavel.com/b/vavel-logo-72.png" height="65"/>
<meta itemprop="url" content="https://img.vavel.com/b/vavel-logo-72.png"/>
<meta itemprop="width" content="65"/>
<meta itemprop="height" content="65"/>
</div>
<meta itemprop="name" content="VAVEL.com"/>
</div>
</aside>
</div>
<footer class="article_tags clr mgt5 pdb15">
<span class="more-news">Mais notícias de</span>
<ul>
<li itemprop="keywords"><a href="https://pt.vavel.com/tag/leicester" title="Notícias sobre leicester" rel="nofollow">leicester</a></li>
<li itemprop="keywords"><a href="https://pt.vavel.com/tag/premier-league" title="Notícias sobre Premier League" rel="nofollow">Premier League</a></li>
<li itemprop="keywords"><a href="https://pt.vavel.com/tag/fifa" title="Notícias sobre FIFA" rel="nofollow">FIFA</a></li>
<li itemprop="keywords"><a href="https://pt.vavel.com/tag/sporting-cp" title="Notícias sobre Sporting CP" rel="nofollow">Sporting CP</a></li>
<li itemprop="keywords"><a href="https://pt.vavel.com/tag/adrien-silva" title="Notícias sobre Adrien Silva" rel="nofollow">Adrien Silva</a></li>
</ul>
<div class="clr"> </div>
</footer>
<ul class="breadcrumb clr mgb20 pdt0" itemscope itemtype="http://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="fltl">
<a href="https://pt.vavel.com/" itemprop="item" class="antetitulo pd0"><meta itemprop="name" content="VAVEL"/></a>
</li>
<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="fltl">
> <a href="https://pt.vavel.com/futebol-portugues/" itemprop="item" class="antetitulo pd0">
<span itemprop="name">Futebol Português</span>
</a>
</li>
</ul>
<div class="clr">
</div>

</article>


<aside id="article_column">
<div id="right">
<div id="ad300" class="mgt5 pdb0 mgb5"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4378161002089632" data-ad-slot="1813578941"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="box-white-cat circle-corners10 mgt5">
<h3 class="ubuntu_text fltl mgl15"><a href="https://pt.vavel.com/futebol-portugues/" title="Futebol Português" class="black3">Futebol Português</a>
</h3>
</div>
<div class="box-white box-white-most-popular">
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://pt.vavel.com/pt/futebol-portugues/824301-especial-mercado-verde-bye-bye-adrien-hello-bruno-fernandes.html"><img src="https://img.vavel.com/c320_170_m-8975728931.jpg" alt="image" width="100%"/><br/></a></div>
</div>

<h3 class="articles-related-title-big mgt5"><a href="https://pt.vavel.com/pt/futebol-portugues/824301-especial-mercado-verde-bye-bye-adrien-hello-bruno-fernandes.html">Especial mercado verde: bye bye Adrien, hello Bruno Fernandes</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://pt.vavel.com/pt/futebol-portugues/824022-andre-silva-marcha-na-batalha-da-hungria.html"><img src="https://img.vavel.com/c320_170_captura-de-ecra-2017-09-03-as-23-12-58-4821272995.png" alt="image" width="100%"/><br/></a></div>
</div>

<h3 class="articles-related-title-big mgt5"><a href="https://pt.vavel.com/pt/futebol-portugues/824022-andre-silva-marcha-na-batalha-da-hungria.html">André Silva marcha na batalha  da Hungria</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://pt.vavel.com/pt/futebol-portugues/824018-oficial-paulo-machado-ruma-ao-aves.html"><img src="https://img.vavel.com/c320_170_21192857-616632405173743-4014759026181525417-n1504474657063-7904577078.png" alt="image" width="100%"/><br/></a></div>
</div>

<h3 class="articles-related-title-big mgt5"><a href="https://pt.vavel.com/pt/futebol-portugues/824018-oficial-paulo-machado-ruma-ao-aves.html">Oficial: Paulo Machado ruma ao Aves</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">

<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://pt.vavel.com/pt/futebol-portugues/823466-analise-ao-mercado-encarnado-seferovic-entra-mitro-sai.html"><img src="https://img.vavel.com/c320_170_m-8567213746.jpg" alt="image" width="100%"/><br/></a></div>
</div>

<h3 class="articles-related-title-big mgt5"><a href="https://pt.vavel.com/pt/futebol-portugues/823466-analise-ao-mercado-encarnado-seferovic-entra-mitro-sai.html">Análise ao mercado encarnado: Seferovic entra, Mitro sai</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://pt.vavel.com/pt/futebol-portugues/823028-douglas-e-gabriel-barbosa-no-benfica.html"><img src="https://img.vavel.com/c320_170_2-9759200983.jpg" alt="image" width="100%"/><br/></a></div>
</div>

<h3 class="articles-related-title-big mgt5"><a href="https://pt.vavel.com/pt/futebol-portugues/823028-douglas-e-gabriel-barbosa-no-benfica.html">Douglas e Gabriel Barbosa no Benfica</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://pt.vavel.com/pt/futebol-portugues/822673-negocio-milionario-para-braga-pedro-neto-e-jordao-na-lazio.html"><img src="https://img.vavel.com/c320_170_m-1905999085.jpg" alt="image" width="100%"/><br/></a></div>
</div>

<h3 class="articles-related-title-big mgt5"><a href="https://pt.vavel.com/pt/futebol-portugues/822673-negocio-milionario-para-braga-pedro-neto-e-jordao-na-lazio.html">Negócio milionário para Braga: Pedro Neto e Jordão na Lazio</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://pt.vavel.com/pt/futebol-portugues/822642-oficial-andre-horta-da-luz-para-braga.html"><img src="https://img.vavel.com/c320_170_capa-7166821258.jpg" alt="image" width="100%"/><br/></a></div>
</div>

<h3 class="articles-related-title-big mgt5"><a href="https://pt.vavel.com/pt/futebol-portugues/822642-oficial-andre-horta-da-luz-para-braga.html">Oficial: André Horta da Luz para Braga</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://pt.vavel.com/pt/futebol-portugues/822540-portugal-x-ilhas-faroe-ganhar-e-descansar-para-budapeste.html"><img src="https://img.vavel.com/c320_170_1-8537246081.jpg" alt="image" width="100%"/><br/></a></div>
</div>

<h3 class="articles-related-title-big mgt5"><a href="https://pt.vavel.com/pt/futebol-portugues/822540-portugal-x-ilhas-faroe-ganhar-e-descansar-para-budapeste.html">Portugal x Ilhas Faroé: ganhar e descansar para Budapeste</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://pt.vavel.com/pt/futebol-portugues/822238-selecao-ricardo-pereira-rende-cancelo-na-convocatoria.html"><img src="https://img.vavel.com/c320_170_bfba758c0fa072195a32823fe5f13cea1504033384345-8126808186.png" alt="image" width="100%"/><br/></a></div>
</div>

<h3 class="articles-related-title-big mgt5"><a href="https://pt.vavel.com/pt/futebol-portugues/822238-selecao-ricardo-pereira-rende-cancelo-na-convocatoria.html">Seleção: Ricardo Pereira rende Cancelo na convocatória</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://pt.vavel.com/pt/futebol-portugues/822007-selecao-bruno-fernandes-chamado-pizzi-lesionado.html"><img src="https://img.vavel.com/c320_170_21105873-10154675674826555-8638500476318986930-n1503965884933-1689856238.png" alt="image" width="100%"/><br/></a></div>
</div>

<h3 class="articles-related-title-big mgt5"><a href="https://pt.vavel.com/pt/futebol-portugues/822007-selecao-bruno-fernandes-chamado-pizzi-lesionado.html">Seleção: Bruno Fernandes chamado, Pizzi lesionado</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://pt.vavel.com/pt/futebol-portugues/821829-bruno-fernandes-dinmica-versatilidade-e-espirito-goleador.html"><img src="https://img.vavel.com/c320_170_bbbb-4413551040.jpg" alt="image" width="100%"/><br/></a></div>
</div>

<h3 class="articles-related-title-big mgt5"><a href="https://pt.vavel.com/pt/futebol-portugues/821829-bruno-fernandes-dinmica-versatilidade-e-espirito-goleador.html">Bruno Fernandes: Dinâmica, versatilidade e espírito goleador</a></h3>
<div class="clr pdb5"> </div>
</div>
<div class="clr pdt10 pdb10 brdr1ddd">
<div class="articles-related-img mgb10">
<div class="articles-related-cut-img"> <a href="https://pt.vavel.com/pt/futebol-portugues/821677-braga-x-porto-corona-com-sabor-a-lideranca.html"><img src="https://img.vavel.com/c320_170_m-8472130531.jpg" alt="image" width="100%"/><br/></a></div>
</div>

<h3 class="articles-related-title-big mgt5"><a href="https://pt.vavel.com/pt/futebol-portugues/821677-braga-x-porto-corona-com-sabor-a-lideranca.html">Braga x Porto: Corona com sabor a liderança</a></h3>
<div class="clr pdb5"> </div>
</div>
</div>
</div>
</aside>
</section>
</div>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"> </script>
<script type="text/javascript" src="https://www.vavel.com/vavel/js/article-a7.js"> </script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-9914870-1', 'vavel.com');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"Mo9il1awEti2fn", domain:"vavel.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=Mo9il1awEti2fn" style="display:none" height="1" width="1" alt="" /></noscript>

<script type="text/javascript">
    window.cookieconsent_options = {"message":"This website uses cookies to ensure you get the best experience on our website","dismiss":"Got it!","learnMore":"More info","link":"http://www.vavel.com/tos.html","theme":"dark-top"};
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>


<div class="fb-sharer-bar">
<a target="popup" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https://pt.vavel.com/pt/futebol-portugues/824782-fifa-trava-adrien.html&https://pt.vavel.com/pt/futebol-portugues/824782-fifa-trava-adrien.html','name','width=600,height=500')" rel="nofollow" style="margin-left:-15px;">
<svg class="svg-icon icon-facebook-share" role="img" height="46" width="56" viewBox="0 0 46 46">
<path d="M43.5,0H2.5C1.1,0,0,1.1,0,2.5v40.9C0,44.9,1.1,46,2.5,46h22V28.2h-6v-6.9h6v-5.1c0-5.9,3.6-9.2,8.9-9.2   c2.5,0,4.7,0.2,5.4,0.3v6.2l-3.7,0c-2.9,0-3.4,1.4-3.4,3.4v4.4h6.9l-0.9,6.9h-6V46h11.7c1.4,0,2.5-1.1,2.5-2.5V2.5   C46,1.1,44.9,0,43.5,0z"></path>
</svg>Share on Facebook</a>
</div>
</body>
</html>
